Форум - НПП "ОРИОН СПБ"

создан для технической поддержки покупателей
Технические характеристики, описание и рекламу смотрите на сайте www.orionspb.ru
Текущее время: Чт окт 17, 2019 06:16

Часовой пояс: UTC+03:00




Начать новую тему  Ответить на тему  [ 2 сообщения ] 
Автор Сообщение
СообщениеДобавлено: Вс ноя 19, 2017 11:14 
Не в сети

Зарегистрирован: Вс ноя 19, 2017 10:49
Сообщения: 1
Доброго времени суток,
Коротко: АКБ был постоянно подключен к ЗУ, при очередном подключении генератора к ЗУ (завёл генератор, включил автомат) - ЗУ Бахнул!
Сгорел предохранитель (заменил), диодный мост (заменил), 2 биполярника (заменил на ST13009L), конденсатор электролит (заменил на 100мкФ 450В) остальные компоненты на вид целые, по сопротивлениям тоже, конденсаторы тоже немного тикают при прозвонке.
Сейчас, подключаю АКБ, горит зелёный светодиод, включаю в сеть, есть щелчок зарядки электролита, на электролите 300 с лишним вольт, на динисторе почему то 0В (как он работает я не разобрался), осциллографа нет, но транзисторы вроде работают (замеряю потенциал между 2 радиаторами биполярников U>1000В).
Но красные светодиоды не горят при регулировке потенциометра, вентилятор тоже не работает.
В чём может быть неисправность?, подскажите пожалуйста.


Вернуться к началу
СообщениеДобавлено: Вт ноя 21, 2017 12:06 
Не в сети
Аватара пользователя

Зарегистрирован: Чт дек 27, 2007 19:48
Сообщения: 3133
Откуда: С.Петербург
Увы, по такому описанию не возможно предположить ничего конкретного.


Вернуться к началу
Показать сообщения за:  Поле сортировки  
Начать новую тему  Ответить на тему  [ 2 сообщения ] 

Часовой пояс: UTC+03:00


Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot] и 3 гостя


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения

Перейти: 

Создано на основе phpBB® Forum Software © phpBB Limited
Русская поддержка phpBB