Форум - НПП "ОРИОН СПБ"

создан для технической поддержки покупателей
Технические характеристики, описание и рекламу смотрите на сайте www.orionspb.ru
Текущее время: Чт окт 17, 2019 13:13

Часовой пояс: UTC+03:00




Начать новую тему  Ответить на тему  [ 3 сообщения ] 
Автор Сообщение
 Заголовок сообщения: проблема с 265
СообщениеДобавлено: Пт ноя 13, 2009 06:06 
Не в сети

Зарегистрирован: Чт ноя 12, 2009 09:51
Сообщения: 2
Почитал темы, вроде подобного вопроса не было.
1. ЗУ издает непонятный хруст, практически сразу после подключения, но заряжает. Должен ли быть этот хруст?
2. Через некоторое время зарядки ток становится на 0, загорается красная лампочка (перегрев?) через 1-2мин снова на 6 (как поставил вначале) потом снова на 0 и так 4 часа. Помещение прохладное. До этого пользовался по-моему 325-м, такого не было, заряжался без перерывов, но там есть вентилятор, а здесь нет.
Подскажите, это нормальная его работа, или надо менять? (Купил неделю назад, заряжал один раз)


Вернуться к началу
 Заголовок сообщения:
СообщениеДобавлено: Пт ноя 13, 2009 08:28 
Не в сети
Аватара пользователя

Зарегистрирован: Чт дек 27, 2007 19:48
Сообщения: 3133
Откуда: С.Петербург
Судя по вашему описанию, все время срабатывает термозащита. Такого быть не должно. Для срабатывания термозащиты (штатного) блок должен прогреться градусов до 80-90.
На замену или в ремонт.


Вернуться к началу
 Заголовок сообщения:
СообщениеДобавлено: Пт ноя 13, 2009 09:43 
Не в сети

Зарегистрирован: Чт ноя 12, 2009 09:51
Сообщения: 2
благодарю, пойду менять


Вернуться к началу
Показать сообщения за:  Поле сортировки  
Начать новую тему  Ответить на тему  [ 3 сообщения ] 

Часовой пояс: UTC+03:00


Кто сейчас на конференции

Сейчас этот форум просматривают: Google [Bot] и 5 гостей


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения

Перейти: 

Создано на основе phpBB® Forum Software © phpBB Limited
Русская поддержка phpBB