Форум - НПП "ОРИОН СПБ"

создан для технической поддержки покупателей
Технические характеристики, описание и рекламу смотрите на сайте www.orionspb.ru
Текущее время: Ср ноя 13, 2019 04:40

Часовой пояс: UTC+03:00




Форум закрыт  Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ 5 сообщений ] 
Автор Сообщение
СообщениеДобавлено: Ср янв 20, 2010 12:19 
Не в сети

Зарегистрирован: Ср янв 20, 2010 11:47
Сообщения: 3
Добрый день!
Приобрел БК-46 и установил его в а/м ВАЗ21154 согласно инструкции. ТИП ЭБУ Январь 7.2 ИТЭЛМА 21114-1411020-32.
Проблема:
-при автоматическом выборе ЭБУ в БК-46 показания мгновенного расхода топлива скачкообразно меняются на порядок. На х.х изменения такого порядка: 5.7л, 57.8, 65л/ч и т.п. В движении показания бывают даже 270 л/ч. Другие данные по температуре двиг. и т.п. в норме
-при попытке выбора ЭБУ вручную (Январь 7.2) информация по топливу вообще не показывается (---), равно, как и остальная. Видимо в этом случае нет связи с ЭБУ.
Просьба дать консультацию.
Спасибо. Сергей


Вернуться к началу
 Заголовок сообщения:
СообщениеДобавлено: Ср янв 20, 2010 13:18 
Не в сети
Аватара пользователя

Зарегистрирован: Ср авг 05, 2009 20:41
Сообщения: 2182
Откуда: СПб=>Люберцы
к форсунке правильно подключили,полярность правильно установлена?


Вернуться к началу
 Заголовок сообщения:
СообщениеДобавлено: Ср янв 20, 2010 13:53 
Не в сети

Зарегистрирован: Ср янв 20, 2010 11:47
Сообщения: 3
Про подключение к форсунке слегка не понял. У меня в панели приборов штатное место есть. Там 9-ти контактный разъем. Его я соединил с переходной колодкой от БК (от нее еще датчик температуры идет. Белый провод, как и положено в 7-контакт диагностического разъема (OBDII K-Line) Никаких дополнительных подключений не делал. Да и проводов свободных от БК нет.
Проясните пож про подключение к форсунке


Вернуться к началу
 Заголовок сообщения:
СообщениеДобавлено: Ср янв 20, 2010 15:28 
Не в сети
Site Admin
Аватара пользователя

Зарегистрирован: Пт янв 19, 2007 11:02
Сообщения: 3861
Попробуйте в настройках 7,9,7


Вернуться к началу
 Заголовок сообщения:
СообщениеДобавлено: Ср янв 20, 2010 15:57 
Не в сети

Зарегистрирован: Ср янв 20, 2010 11:47
Сообщения: 3
Похоже, проблема снята.
ЭБУ Январь 7.2 в автоматическом режиме определяется неверно. Нужно выбирать его в ручном, но про выключенном зажигании. после этого надо включить зажигание, и как по инструкции и написано, через 10-15 сек параметры появляются. По расходу топлива, есть погрешность, но устраняется коррекцией. Вобщем сейчас все ОК. Спасибо.


Вернуться к началу
Показать сообщения за:  Поле сортировки  
Форум закрыт  Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ 5 сообщений ] 

Часовой пояс: UTC+03:00


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 3 гостя


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения

Перейти: 

cron
Создано на основе phpBB® Forum Software © phpBB Limited
Русская поддержка phpBB